Este Forum se destina a troca de conhecimentos e/ou informações a respeito da manutenção de Máquinas de Lavar de uso doméstico. As dúvidas, conhecimentos e compartilhamento de informações será de domínio público. O intuito deste Fórum é tentar dirimir dúvidas sobre a manutenção destes equipamentos. Não aconselhamos pessoas sem o mínimo de conhecimento técnico a proceder reparos e/ou manutenção desses equipamentos. As mensagens para este Fórum são exclusivamente sobre Máquinas de Lavar de uso doméstico, qualquer outro material que não agregue qualquer valor ao nosso propósito, será descartado. Obrigado a todos e bons conhecimentos.

Tags: maquina lavar
27/05/2007 15:40
De:
IP: 201.43.10.161

Re: Máquina de lavar brastemp eletronica

O defeito está na placa eletrônica. Porém, o defeito na placa surgiu porque, muito provavelmente, existe algum outro componente está com  irregularidades no seu funcionamento, fazendo com que a placa apresente as anomalias que voce mencionou. Será necessario efetuar testes na válvula de entrada d´água, bomba de drenagem, pressostato do nível d´água e inspecionar possíveis maus contatos na fiação elétrica. Pequenos curtos nesses dispositivos, e a placa tem o funcionamento alterado.
Procure um técnico com referências para melhor solução do defeito.
22/05/2004 01:32
De: renan p/pardhal (renan.rf@ibest.com.br)
IP: 200.138.219.242-

Re: Manuais e Esquemas

Colega Pardhal: Muito agradecido pela dica, eu já tinha visitado o site da antenna faz tempo. Melhorou bastante. Realmente gosto muito de informação técnica, manuais, e tudo o que possa representar aprendizado.
Pensamento do dia (não lembro quem é o autor): Quanto mais aprendo, mais vejo que nada sei.
Um grande abraço.
PS: Tenho salvado as informações que tu tens passado para colegas. Obrigado>    
15/06/2005 15:09
De: vitor
IP: 200.214.76.130-unknown

Re: Lavadora Brastemp

Bem se não tiver nenhum problema + sério, primeiramente verifique se o motor não se encontra travado, tentando rodar o rotor c/a mão (se possível solte a correia p/conseguir melhor)e se estiver solto, o problema deve ser no capacitor de partida(ele fica junto do motor, em alguns modelos fica numa caixinha)mas cuidado p/não trocar a posição dos fios, já que existe polaridade certa.....
                          um abração e espero tê-lo ajudado
08/04/2004 18:50
De: Marcio (mhauenstein@hotmail.com)
IP: 200.198.102.50-

Enxuta

Olá !   Sou técnico eletrônico e estou tentando "dar um jeito" por conta  na minha enxuta soft...   ela tinha parado pq arrebentou a correia , troquei a mesma , funcionou ok por 2 dias , mas agora o motor dela não tem força nas velocidades baixas...  na centrifugação ela está absolutamente normal...    o que pode ser?
Agradeço a todos !
Seu IP: 54.198.243.51 (os IP's são armazenados por questões de segurança)
Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Não quero que meu e-mail apareça na mensagem (apenas o nome)