forum com esquemas para o tecnico de eletronica

Tags: eletronica
10/06/2006 01:48
De: luciano cavalcante dos santos
IP: 201.7.85.250

Gradiente AS 200

Estou com um som desses e a bandeja de cd só abre mas não fecha. Suspeito dos transistores T312, T313, T314, T315, mas não sei o que usar para substituí-los. São SMD e não tenho noção se são PNP ou NPN pois estão abertos ou danificados. Se alguém puder me ajudar desde já agradeço.
10/08/2008 18:22
De: rafael rufino
IP: 189.22.163.162

Tv ccehps1471

tenho uma tv cce hps1471 que esta me dando dor de cabeca quando ligo apos alguns segudos se desliga e o lede do painel fica piscando ja troquei varios capacitores da fonte e do horizontal mas nao sanou o problema. alguem me ajude me dando uma dica para meu email:rafaelrufino@rocketmail.com .  e que deus abencoe todos obrigado.
22/07/2007 19:02
De: Borges (rafaelborges@msn.com)
IP: 201.43.13.63

Defeito

Olá, estou com um problema de uma tv CCE HPS 2980que não consigo resolve, pois não tenho esquema dela. Ela Ecureceu a imagem e o brilho está no ultimo. Se alguém já viu esse problema e sabe como resolve, ficarei muito agradecido!!!!!!!!!!!!!!!!
25/07/2007 01:26
De: mauriliowress
IP: 201.67.190.154

Equema da tv lg cp29c85

ola amigos estou presizando urgente do esquema da teve LG29C85 esta com um defeito que cuando liga esta normal depois de 15 ou 20 minuto desliga fica em stabi depois em siquida pode ligar funsiona nomalmente dai com um pouco menos de tempo.quem puder ajudar com o esquema ou com dicas agradeço muinto.abraço a todos.
29/05/2009 10:52
De: CIBORG (ciborg-motociclista@hotmail.com)
IP: 189.25.30.4

Tenho esquema philips 29pt4631/78r

OLÁ MESU AMIGOS, SOU NOVO NO FÓRUM E PERCEBI QUE MUITOS AMIGOS SOLICITAM O ESUEMA DA TV PHILIPS 29PT4631/78R, EU TENHO ESTE ESQUEMA COMPLETO E OFCIAL DA AUTORIZADA! E CEDO A QUEM PRECISAR DESTA AJUDA! E GOSTARIA DE APROVEITAR E SOLICITAR UMA AJUDA TAMBÉM! TENHO MUITO OUCA EXPERIENCIA POIS SOU INICIANTE! TENHO UMA TV DESTA 2 MESES COMIGO, ELA LIGA E DESLIGA APÓS ALGUNS SEGUNDOS, JÁ TROQUEI OS BC's, CAPACITORES, SAÍDA HORIZ, FLAYBACK, FOTO ACOPLADOR E JÁ FIZ O ENGANA TUBO, E NADA! A PRAGA CONTINUA DESLIGANDO! O QUE PERCEBI É QUE MESMO NOVO, O FLAY BACK AO LIGAR PARACE FAZER BARULHO NA CHUPETA, COMO SE A FONTE ESTIVESSE ALTA, MAS COMO NÃO TENHO EXPERIENCIA NÃO SEI COMO RESOLVER, CASO ALGUÉM POSSA ME AJUDAR AGRADEÇO DESDE JÁ!!! GRANDE ABRAÇOS A TODOS!!
Seu IP: 54.162.224.176 (os IP's são armazenados por questões de segurança)
Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Não quero que meu e-mail apareça na mensagem (apenas o nome)