Criar forum gratis
Forum destinado a profissionais e outros com o intuito de esclarecer duvidas e trocar informações sobre maquinas de lavar roupa
Assinar este forum via:
[RSS/Atom]     [E-mail]
Mensagem

A minha maquina de lavar.

De miguel mauro alves dos santos em 15/06/2009 22:33:33 a partir de 189.1.128.81
A minha maquina de lavar de marca consul Kerle,a tina não gira o motor esta funcionando na hora de centrifugar o motor funciona a correia esta girando,mais a tina não o que pode ser,já verifiquei tudo e ela em outros sentidos esta normal.me ajudem por favor obrigado

Respostas:

A minha maquina de lavar. (Aldir aldirbazoni@hotmail.com - 07/07/2009 20:35:35)
Miguel, se o modelo for IDEALE, observe se na hora de centrifugar gira o agitador e não o cesto (tina), se estiver acontecendo isso provávelmente vc terá q o kit embreagem e o solenóide. Pode ocorrer também, da polia ter "comido" as estrias que seguram no eixo....(ver)

Responder a esta mensagem

Atenção:
A prática, indução ou incitação de discriminação ou preconceito de raça, cor, etnia, religião ou procedência nacional, por meio da Internet, bem como a humilhação e exposição pública caluniosa e difamatória, constituem crimes punidos pela legislação brasileira. Denuncie aqui sites e/ou mensagens de fóruns hospedados na Insite contendo qualquer violação.
Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Quero receber notificação por email se minha mensagem for respondida.
Não quero que meu e-mail apareça na mensagem (apenas o nome)
 

| Hospedagem de Sites | Acesso Banda Larga | On Google Plus
Tecnologia Insite   -   Soluções Internet   -   ©   2020 -   http://www.insite.com.br