29/01/2013 12:24
De: hallison silva diniz (hallison.diniz@hotmail.com)
IP: 187.120.81.200

Sem força

quando ta frio é uma beleza, basta esquentar, ele fika urrando e nao vai. quando atinge 4000 rpm e abre e vai
02/09/2009 00:58
De: pila1000grau
IP: 189.110.152.1

O golf falha ou oscila a aceleração?

O golf falha ou oscila a aceleração mesmo quando você ficacom o pé no acelerador parado?O problema é o sensor de posição da borboleta(tps)ou o atuador da marcha lenta ou então os dois podem estar com problema vá a um bom mecânico que mexe com injeção eletrônica e peça pra ele testar esses dois componentes se for algum deles ou os dois com problema é só substituir por um novo e o carro fica uma beleza!
10/01/2010 20:01
De: Euclides
IP: 189.31.122.130

Re: Re: MEU GOLF GTI 95 FALHA QUANDO ACELERO.

Boa noite o sr. pode me ajudar tenhoum Golf 97 1.8 gl
Ele apresenta a seguinte falha as vezes ele começa a falha sintomas de falha de combustivel mas isso so acontece as vezes , e percebi que quando acontece a falha ele fica engasgando e consumi muita gasolina e muito cheiro de catalizador.
Ja troquei , cabos de vela, tampa do distribuidor , velas, bobina, controlador de marcha lenta, e nada agora estou pensando e trocar a bomba de combustivel o que posso fazer nao sei mais como resolver.
Por favor alguem poderia me ajudar podem me ligar a cobrar ou me mandar um email euclides.gelezauskas@gmail.com
07/04/2010 16:42
De: André (Catanduva SP)
IP: 200.178.242.135

Re: Bobina queimando

O meu Golf também fazia isso, se não for falta de aterramento, tente trocar os cabos de vela, pois se eles estiverem ruins, faz com que queime a bobina, abraço.
02/05/2014 22:18
De: José Silva (joseopoint@yahoo.com.br)
IP: 191.58.200.129

Golf GL 96 Mexicano, não esquenta mas a água tem que completar todo dia!

Olá, a pouco tempo peguei um Golf GL 96 Mexicano e quase que todo dia tenho que completar a água do reservatório do radiador. Ele não aquece (não ultrapassa os 90ºC), sempre que vou desligar ele depois de rodado uns 25km, ele faz um barulho do lado direito embaixo do motor. Um barulho como se fosse ar saindo de algum lugar. Alguém já passou por situação igual ou sabe como resolver esse problema?
Obrigado até!!!
05/08/2013 12:41
De: Vinicius
IP: 177.143.89.198

Golf oscilação marcha lenta e corte na aceleração

Ola pessoal, tenho um golf gl 1.8 ap 1995, ja fui a uns 3 mecanicos diferentes e os 3 me falaram coisas diferentes, o primeiro de disse que o carro estava oscilando pois o p.s.i do motor estava baixo pois o certo era 180 p.s.i então fui na retifica na qual fiz o motor a 3 semanas atras e o rapaz mediu e deu 150 p.s.i que fui informado que é o correto.
Fui em outro mecanico e ele me sugeriu colocar uma flauta de 4 bicos no motor e uma injeção programavel fuel tech.
e o outro me sugeriu trocar o corpo de borboleta, atuador de marcha lenta, sonda lambida e ver como o carro se comporta.
fiquei com o pé atrás pois ja conheço os problemas desta injeção monoponto, irei trocar tudo e daqui a 1 mes terei de fazer as trocas novamente, então peso a ajuda de vocês.
Obrigado
27/05/2009 21:59
De: claudio da silva passos
IP: 189.91.177.10

Achei o poblema

era o diafraguima tava ruim ai vazava gasolina  e nao alimentava o bico por isso o carro falha quando precisa de gasolina para andar ela faza e por isso o carro falha peça seu mecanico para olhar o diafraguima ou reparo da pressao da bomba e bater e valer.
15/05/2011 22:01
De: Alexandre Ferraz da Cruz
IP: 189.107.76.203

Golf GLX falhando.....

Tenho um Golf GLX 2.0 ano 95, ele esta falhando, mas ja fiz limpeza de bico,troquei a bomba,cabos de vela,velas,tampa do distribuidor,rotor,sensor hall,bobina.
Rastreei e nao acusou nada ficou dando sistema ok! quando sai no carro falhou de novo, ele fica engasgado so falha quando ele quer, tem hora que passa um bom tempo sem falhar funcionando perfeito, de repente falha.
falha de 1ª,2ª,3ª ate na 4ª não sei mais o que fazer! ja estou pensando em vender o carro, alguem pode me ajudar.
obrigado!!!!
17/08/2008 11:34
De: MURILO (buzy70@msn.com)
IP: 189.101.235.197

RESPOSTA AO PLÍNIO...

OLÁ PLÍNIO,
O PROBLEMA DO MEU CARRO É QUE ELE PEGA E MORRE EM SEGUIDA, COMO SE NÃO TIVESSE COMBUSTÍVEL NO TANQUE OU COMO SE A BOMBA DE COMBUSTÍVEL NÃO ESTIVESSE MANDANDO A GASOLINA PRO MOTOR, MAS JÁ VERIFIQUEI A BOMBA TAMBÉM E NÃO TEM PROBLEMA ALGUM... DÁ PRA PERCEBER QUE NÃO É BATERIA, POIS ATÉ JÁ FIZ O PROCEDIMENTO COM ELE CONECTADO A OUTRA BATERIA DE OUTRO CARRO PELO CABO E O SINTOMA CONTINUA...
JUNTO A CAIXA DE FUSÍVEIS TEM UNS RELES (UNS CUBOS PRETOS E OUTROS CINZAS CONECTADOS) E O MEU MECÂNICO DISSE QUE O PROBLEMA ESTÁ ALI...
O PROBLEMA É QUE NÃO CONSIGO ACHAR O TAL RELE EM LUGAR NENHUM E NEM SEI O NUMERO DA PEÇA, JÁ QUE O MESMO VEIO SEM A CAPINHA (PRETA OU CINZA) QUE EU ME REFERI ACIMA...
SE PUDER ME INFORMAR O NÚMERO DA PEÇA, JÁ ESTARÁS ME AJUDANDO MUITO!!
OBRIGADO PELA ATENÇÃO!
ABRAÇO E BOA SORTE!
Seu IP: 54.80.81.223 (os IP's são armazenados por questões de segurança)
Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Não quero que meu e-mail apareça na mensagem (apenas o nome)