01/08/2012 17:51
De:
IP: 201.25.180.202

Re: Golf gl 95 desliga ao dar partida

o problema e na chave tranponder deve estar demagnetizada faça o seguinte deconecte  a bateria por uma hora em depois ligue de meia chave  deixe por 45 min depoi de a partida sem voltar a chave se o carro pega em marcha lenta o problema foi resolvido.
31/08/2012 04:23
De: LUIZ CARLOS CORREIA DOS SANTOS
IP: 164.85.6.3

Re: Golf acelerado

caro josé voce não presisa mexer no chip basta que você use o car 80 no corpo de valvula para que o mesmo limpe a cede da borboleta do coletor de admissão que rosolve o problema.
11/01/2010 19:58
De: Rafael
IP: 189.55.187.218

Ponto morto oscilando

Olá, meu golf é 95 monoponto 1.8GL e o problema é o ponto morto, hj mesmo troquei o atuador da marcha lenta, melhorou um pouco mas ainda fica um pouco acima dos 1000giros...Qdo ligo o carro ele fica uma beleza, mas depois de 1minuto mais ou menos ele acelera sozinho...Ja fiz limpeza no sistema e nada!
Ficarei grato se puder me ajudar!
19/01/2010 12:53
De: MARCO ANTONIO
IP: 189.93.245.87

Bobina queimando

óla amigo estou com um problema serio no meu golf 1.8 mexicano esta queimanto bobina direto será que vc podem mim ajudar? já melhorei o aterramento da bobina, já troquei o modulo e nada. O que fazer para resolver ese problema?  
24/02/2012 11:51
De: marcos (bentobarros@hotmail.com)
IP: 177.0.65.146

Carro nao pega

tenho um golf 96 mexicano
troquei a bomba de gasolina, que estava com defeito
o carro pegou, funcionou 1 minuto depois não ligou mais
não tem faisca na bobina (que troquei a 3 meses)
ele ta fazendo uns barulhos estranhos na caixa de fusivel provalvemente reles e no motor e na frente do motor (em um motorzinho que fica acoplado no tubo do coletor.
13/03/2012 13:51
De: Paulo Sergio Mantovani
IP: 200.168.7.75

Re: Re: GOLF GLX 2.0 97 (MEXICANO) FALHA QUANDO ACELERO.

Caros,
Boa tarde,
Quem pode me responder tenho um Golf Glx 97 Mexicano, o que esta ocorrendo e parecido com o do Bruno que escreve a cima.
Quase todos os dias pela manhã dou na partida, o carro pega mas morre e quando pega fica embaralhando depois que esquenta a situação melhora. Já troquei modulo achando que fosse o sensor map, já troquei os sensor do corpo de borboleta, sensor que indica a temperatura. Um mecânico falou que pode ser válvula do cabeçote preso, não acho isso pois o carro não abaixa água não esta gastão. A minha ultima tentativa e a bomba de gasolina vou fazer um teste trocando ela. Quem tiver alguma ideia favor informar
Seu IP: 54.80.247.119 (os IP's são armazenados por questões de segurança)
Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Não quero que meu e-mail apareça na mensagem (apenas o nome)