31/12/2012 16:27
De: Rafael
IP: 177.98.162.90

Golf 95 GL 1.8 um bico.

 Este carro estava dando a partida e em seguida moria troquei o rele da bomba de combustivo e o
auxiliar passando um tempo ele ficou falhando em macha dando sopapos mandaram troca o rotor e nada feito ele quando esta frio pega bem, mas quando esquenta não pega mesmo. Por favor alguém pode dar uma forca já não sei o que fazer poucas pessoas sabe mexer nestes caros e o Scanner não rastreia o defeito.     Desdi já agradeço quem poder mim ajudar.
11/01/2014 10:21
De: Marcelo Sabino (marcelosabinoneves@msn.com)
IP: 200.140.36.188

É preciso regular a centraliza, o módulo eletrônico novo?

Pessoal comprei recentemente uma CENTRALINA do Golf Mexicano no Mercado Livre (Peça conservada nunca usada)1.8 Mi Ap 1996 e minha centralina esta ótima, comprei porque viajo muito e o GOLF GL é muito antigo, queria uma peça reserva... No entanto a minha esta perfeita, mas a que comprei é um MÓDULO
VIRGEM, e quando ligo a marcha lenta fica em 1000 giros RPM, mas se acelero no retorno dos giros ela trava em 2.100 giros RPM e não volta... Realmente é necessário um Scanner para regulá-la ou ela já vem com a EAPROM(CHIP) Digifant 1.82 predefinido sem regulagem? Se puder mestre, responder antes de segunda-
feira, ficaria grato, pois preciso devolver a peça... REALMENTE É NECESSÁRIO REGULAR O MÓDULO NOVO?
09/11/2013 21:50
De: elisandro
IP: 189.98.114.54

A bomba de combustivel do golf gl 95 nao aciona

tenho um golf gl 95, quando viro a chave a bomba de combustivel nao esta acionando o antigo dono disse que isto ja havia acontecido e que o problema era no relé, o problema e que não sei identificar onde este relé se localiza. pois estou pedindo a su8a ajuda ja que os eletricistas de automoveis daqui so dao balão.
24/10/2012 17:53
De: robson
IP: 200.149.212.145

Re: Re: Re: Re: Re: Re: Re: MEU GOLF GTI 95 FALHA QUANDO ACELERO.

Tudo bom?
Cara preciso da sua ajuda, pela data acredito que tenha resolvido o problema do seu carro. Estou há cerca de 3 meses enfrentando esse problema, o meu carro frio desenvolve que uma loucura, mas é só dar uma esquentadinha de nada, que ele começa, fica amarrado até uns 3000 rpm, derrepente (sai da frente que lá vem gente). Então, poderia me ajudar? O que você fez para resolver o seu problema. grato, robson
08/06/2011 18:40
De: leonardo
IP: 189.125.176.194

Gol 95 parando

amigos tive todo esse problema ai com meu golf GLX 95 ele parava do nada comecava a pipocar o cano de descarga  e sair uma fumaca preta do cano de descarga troquei 5 bobinas sensor hall sensor de posicao de borboleta cabos de vela velas distribuidor enfim troquei quase o carro todo kkkk ate chegar a um eletricista que colocou uma bobina boch e uma resistencia na bobina igual ao fusca ai o problema acabou ele ate falou que as bobinas magnete marelli vieram com um lote com defeito por isso quem colocou por agora bobina magnete marelli pode ser que venha a dar problema denovo gaste um pouco mais e bote boch Bom fica ai o meu registro abracos e vamos vender os golf s kkkk
07/08/2011 17:34
De: valmir
IP: 200.138.50.126

Passat alemão

ai pessoal tenho um passat alemão 1995,já não aguento mais ele pois ja foi varias vezes no mecanico e eles não conseguem descobrir o problema dele,ele em menos giro não deslancha só em auto giro ja foi feito tudo e o estranho é que segundo o mecanico ele giro o distribuidor e não faz nada pode girar para todos os lados e continua como se o distribuidor tivesse parado,porfavor se alguem tiver uma idéia do que pode ser me ajude que se der certo eu coloco no fórum........obrigada.
07/04/2010 16:42
De: André (Catanduva SP)
IP: 200.178.242.135

Re: Bobina queimando

O meu Golf também fazia isso, se não for falta de aterramento, tente trocar os cabos de vela, pois se eles estiverem ruins, faz com que queime a bobina, abraço.
29/11/2013 13:43
De: Bruno Aguade
IP: 179.178.39.44

Golf 1.6 Sr 2001

Seguinte, O carro ta cortando a corrente para os bicos, ou seja mao envia pulso para os bicos..
quando coloca gasolina direto ele vai pra pegar..
As vezes quando ele quer do nada volta corrente e ele pega.. mas quando desliga ele nao liga mais...
Já levei na parte de injecao ta tudo ok.. ja levei no chaveiro ta tudo ok..
parte eletrica (caixa de fusivel ok)
nao testei os reles..
alguem me ajuda?
Seu IP: 66.249.66.23 (os IP's são armazenados por questões de segurança)
Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Não quero que meu e-mail apareça na mensagem (apenas o nome)