TODOS OS EXERCICIOS RESOLVIDOS DO LIVRO: FUNDAMENTOS DE FÍSICA 6ª EDIÇÃO , HALLIDAY, RESNICK, WALKER VOLUMES I, II, III, E IV TAMBÉM VEM INCLUSO NO MESMO CD OS EXERCÍCIOS E PROBLEMAS DO VOLUME 1 4ª EDIÇÃO. DETALHE: OS COMENTÁRIOS DAS QUESTÕES DA 6ª EDIÇAÕ ESTÁ EM INGLES, MAS A RESOLUÇÃO ESTÁ PASSO A PASSO. MANDAMOS OS CD POR CARTA REGISTRADA, DEMORA CERCA DE 10 DIAS, AGORA SE PREFERIR PODE SER POR SEDEX SAINDO UM POUCO MAIS CARO.. FAÇAM PERGUNTAS A VONTADE OBRIGADO

Tags: fisica exercicios resolvidos halliday resnick walker
16/09/2008 08:20
De: spoow
IP: 189.82.218.11

Resoluções de livros

vc tem as resoluções do Resnick 5º ed. vol. 1,2,3,4.    
____________________ Anton  8º ed. vol. 1,2.
___________________   Boyce 7º ed.
o que tiver manda o email o valor e as formas de pagamento....
13/11/2013 18:25
De: Henrique
IP: 177.1.235.19

Re: Exercícios de Algoritmo

Resolução do exercicio 4
var
salario,financimento:real
inicio
Escreval("Digite o seu salario.")
leia(salario)
Escreval("Digite o valor do seu financiamento.")
leia(financiamento)
salario <-salario * 5
se (salario >= finanancimento) entao
escreval ("Financiamento Aprovado!")
senao
escreval ("Financiamento Negado!")
fimse
Escreval("Obrigado por nos consultar.")
fimalgoritmo
20/09/2011 12:29
De: anderson
IP: 186.238.18.145

Resposta de exercicios

Queria saber a resposta deste exercicio
um carro viaja 50km para o leste  e 25km para o norte e 25km em uma direção 30°a leste do norte.Represente os movimentos do carro em um diagrama vetorial e determine o deslocamento total do veiculo em relação ao ponto de partida.
16/06/2009 13:25
De: sarah schafer
IP: 189.103.0.140

Exercicios

oi!!!!
agradeceria muito se você pudesse me enviar os exercicios dos cap 16 (fluidos), cap 18 (ondas II), cap 21 (teoria cinetica dos gases) e do cap 22 (entropia e a 2ª lei da termodinamica)
do livro halliday-resnick fundamentos da fisica 2 4ª edição
muito obrigada!!
11/12/2007 19:40
De: Alceu
IP: 201.47.79.95

Resolvido

Alguém tem este exercício resolvido???
O cilindro da figura, que tem 10 cm de diâmetro, está fixo e submetido a um determinado fluxo de ar a velocidade uniforme U¥. O número de Reynolds deste escoamento baseado no diâmetro do cilindro é igual a 5000.
a) Calcule a velocidade do ar longe do cilindro: U¥;
b) Substitui-se o fluido por outro, com viscosidade duas vezes maior do que a do ar e com massa específica 1,5 vezes maior que a do ar. Com o novo fluido, qual deve ser a velocidade U¥
para que o
escoamento seja mecanicamente similar ao anterior.
Dados: ρar = 1,2928 kg m-3, μar = 17,4 × 10-6 kg m-1 s-1.
Seu IP: 54.80.140.29 (os IP's são armazenados por questões de segurança)
Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Não quero que meu e-mail apareça na mensagem (apenas o nome)