Tenho uma geladeira eletrolux dff40 e recentemente ela não está ligando mais sozinha, ou seja, tenho que tirar e ligar novamente na tomada. Ela faz todo processo correto, só que depois de tudo estar gelado ela desliga o compressor (como é normal) e não liga mais. Tudo começa a descongelar...é como se ela tivesse desligada, mas não tá, todos os comandos dos botões estão funcionando, mas o compressor não liga. Então tiro da tomada e ligo novamente aí o compressor liga. abraços e por favor me deem uma dica do que será... valeu

Tags: geladeira eletrolux 40
19/12/2012 11:28
De: josé luiz costa silva (jlcosta1@ig.com.br)
IP: 200.195.66.68

Geladeira electrolux frost free dff40

Bom dia Weber

Minha geladeira é de mesmo modelo que a sua e está apresentando o mesmo problema, ou seja, não está religando automaticamente. Gostaria que você me enviasse uma dica.
Grato
Att
José Luiz Costa Silva
13/11/2017 17:03
De: Thiago Dias
IP: 187.124.174.102

Refrigerador df41 nao liga

Boa tarde.
Meu refrigerador Electrolux
df41 nao está ligando(mas
quando testo ligando á energia
direto no motor ele liga), já
troquei a placa eletrônica e a
interface e ele só acende as
luzes internas e o led de
minimo da interface fica
piscando sem parar.
Me ajude!!!!!
Qual pode ser o defeito e como
resolver?
20/11/2014 11:50
De: Antonino Carlos Ribeiro
IP: 189.38.188.41

Geladeira Eletrolux DFF 40 não liga automaticamente

Minha geladeira não liga automaticamente, para restabelecer
funcionamento devo desligar a tomada e ligar novamente, ai ela volta a funcionar depois volta o problema, me sinto um verdadeiro TERMOSTADO. Tenho casa de praia no interior e lá não há técnico especializado então quero eu mesmo trocar a peça
Por felino penso seja placa, mas qual a especificação????
Agrade desde já quem puder ajudar
26/03/2012 18:03
De: Weber
IP: 189.70.218.40

Geladeira Eletrolux DFF40 110v não liga automático

Boa tarde. Alguem já passou pela situação?
"Tenho uma geladeira eletrolux dff40 e recentemente ela não está ligando mais sozinha, ou seja, tenho que tirar e ligar novamente na tomada. Ela faz todo processo correto, só que depois de tudo estar gelado ela desliga o compressor (como é normal) e não liga mais. Tudo começa a descongelar...é como se ela tivesse desligada, mas não tá, todos os comandos dos botões estão funcionando, mas o compressor não liga. Então tiro da tomada e ligo novamente aí o compressor liga. abraços e por favor me deem uma dica do que será... valeu"
Obrigado, e saudações.
Seu IP: 54.158.199.217 (os IP's são armazenados por questões de segurança)
Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Não quero que meu e-mail apareça na mensagem (apenas o nome)