Insite Soluções Internet
Canais  >> Ciência e Tecnologia
Criar novo fórum     Gerenciamento     Painel de Controle     Minimizar

Brasil Auto Srvice

brasil_mec@hotmail.com

Este espaço é reservado para discussão e troca de idéias relacionadas com a manutenção de veículos com eletrônica embarcada e tecnologias relacionadas.

| Injeção Eletrônica | | Imobilizadores de Partida | | Sistemas de Freios ABS | | Rede CAN |

Assinar este forum via:
[Bloglines]     [RSS/Atom]     [E-mail]
Atenção:
A prática, indução ou incitação de discriminação ou preconceito de raça, cor, etnia, religião ou procedência nacional, por meio da Internet, bem como a humilhação e exposição pública caluniosa e difamatória, constituem crimes punidos pela legislação brasileira. Denuncie aqui sites e/ou mensagens de fóruns hospedados na Insite contendo qualquer violação.
Mensagem
Data: 22/02/2008 12:33:30
De: Pablo Henrique
IP: 10.9.14.15, 200.141.128.10
Assunto: Re: Re: Injeção eletronica do corsa problemas

Re: Re: Injeção eletronica do corsa problemas

Caros amigos, venho tendo problemas com Inj. Elet. do meu corsa wind mpfi, ano 96/97. O que ocorre é o seguinte: sempre que o carro permanece que muito tempo desligado (+-10 horas durante a pernoite; ou +- 6 horas durante o dia), ele aciona a luz da injeção juntamente com a "ventoinha" (élice de arrefecimento), permanecendo assim por alguns minutos, ressaltando que no início do problema luz e "ventoinha" permaneciam menos tempo ligado do que atualmente. Já fui ao técnico e no início do problema, e após passar aquela maquina que rastreia eventuais problemas no sistema de inj. elet. nada foi constatado. Voces teriam como me orientar sobre o que pode estar ocorrendo? Agradeço a anteção e espero resposta.
Mensagem: « Anterior     Próxima »     Responder
        ⇑ Receber mensagens deste fórum por e-mail

Em resposta a:

Re: Injeção eletronica do corsa problemas (Douglas Everton Louzada - 29/06/2007 23:27:03)
meu carro corsa 1.0 efi ano 94/95 está muito ruim para pegar quando está com motor frio está igual a carro velho ,já foi trocada a bomba de combustivel ,o filtro de combustivel ,depois que esquenta pega melhor ,anda normal ,o problema está na ignição fria, será que algum sensor está com defeito ,qua...(ver)

Respostas:

meu carro funciona mais ele fica acelerado ja troquei o map do carro, mais continua na mesma o q devo fazer?...(ver)
Re: Re: Re: Injeção eletronica do corsa problemas (eduardo dos santos - 15/01/2009 23:16:41)
caro amigo tambem tenho esse mesmo problema mas foi detectado que havia falha no terminal do sensor de temperatura e os cabos de igniçao . De partida troquei os sensores para ver se melha mas, tambem fiquei com problemas para dar partida pois esta demorando para pegar não sei o que esta acontecend...(ver)
Re: Re:MEU CORSA DESLIGA-SE SOZINHO EM MOVIMENTO, ACENDENDO ASSIM AS LUZES DO PAINEL (ISABEL DE JESUS icnjesus@gmail.com - 28/02/2009 07:43:54)
Tem acontecido com frequencia, meu carro corsa wind 99/99 com injeçao eletronica, estou sem saber o que é todos os mecanicos que já levei e tambem eletricistas ainda nao solucionaram o problema. Qdo ligo o veiculo,percorro aproximadamente 8Km e ai ele começa tipo a ratear e pára por completo: o pain...(ver)
Re: Re: Re: Injeção eletronica do corsa problemas (AutoMec. Adur - 21/07/2009 22:06:43)
Esse problema é facil amigo, Vc tem que trocar o "sensor de Temperatura para Injeção eletronica" que fica atras do cabeçote, custa em torno de 20, tente isso que é certeza!...(ver)
Re: Re: Re: Injeção eletronica do alfa 164 3.0 (ELCIO BRANT ROCHA - 03/01/2010 23:38:30)
tenho um problema na injeção, um contato do chicote não manda centelha para a vela , já examinei o chicote , não está levando corrente até a vela. pode ser a caixa de direção? ou outra coisa?...(ver)
Re: Re: Re: Injeção eletronica do corsa problemas (Cassiano Stokmann - 02/05/2010 16:13:02)
Montei um cabeçote de um motor mpfi após retifica e esta de acordo com os padroes de mecânica(o ponto está certo em balanço, cabos de vela certos, chicote eletrico certo), mesmo assim o carro não pega, estoura como se estivesse fora de ponto, ao tirar as velas e bater arranque percebi que ele enjeta...(ver)
Injeção eletronica do corsa problemas (Rodrigo Moura - 02/10/2010 23:20:15)
tenho um corsa e estava normal e tive q fazer as limpeza de bico e tbi, mas agora a luz da injeção acende e apaga frequentemente....meu carro está com problema???...(ver)
Pergunta (antonio da silva - 08/11/2010 10:46:50)
u tenho um corsa ano 94 95 ele é um bico engetor alente fica ausilando e a partida fica longa oque pode ser...(ver)
Re: Re: Re: Injeção eletronica do corsa problemas (Dircineu Aparecido Cruz - 18/04/2011 21:08:24)
Tenho um corsa 97 motor novo cabeçote novo foi feita a limpeza dos bicos 4 vezes no ano passado foi colocado o rastreador e nada tudo normal foi verificado bomba de combustivel tudo normal mas quando vou ligar? ...(ver)
tenho corsa 97 mpfi aluz da injeçao dele ascende apaga vc liga ele sai um cheiro forte ele ta fraco pra andar ele fica amarrado depois deslancha e tambem ta dando ecesso!!!...(ver)
Re: Re: Re: Injeção eletronica do corsa problemas (Antônio José A. Carrero - 01/05/2012 20:32:09)
Corsa wind 94, 1.0 ,problema é que o consumo de combustível está elevado, pois está fazendo 7,7 km por litro de combustível, já foi trocado : sonda lambida,regulador de pressão do TBI , jogo de velas, filtro de combustível, e mesmo assim continua o consumo elevado; A sim também passou pelo apa...(ver)

Responder a esta mensagem

Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Quero receber notificação por email se minha mensagem for respondida.
Não quero que meu e-mail apareça na mensagem (apenas o nome)
 

Fóruns  >> Ciência e Tecnologia
| Hospedagem de Sites | Acesso Banda Larga
Tecnologia Insite   -   Soluções Internet   -   ©   2014 -   http://www.insite.com.br