Não sou técnico eletronico, porém gosto de concertar meus próprios aparelhos,e desta vez estou com um problema , pois caiu um raio e queimou a saida de audio do meu ap microsystem gradiente Energy 2200, só que o raio estourou a capa do CI e eu não posso ver qual é o CI, apenas consigo ver o início que é TDA 7??? ,se alguém souber qual é o CI de saída deste ap peço que me ajude por favor. Obrigado

12/06/2010 20:45
De: Erinaldo (erinaldomds@hotmail.com)
IP: 189.41.254.187

Re: Re: MEU E1000

OI meu amigo  aixo que posso te ajudar. pois não sou um grande tecnico mais um aprendiz, com vontade de apreder mais pois. Eu goisto muito de eletronica. o ci de saida que vc estar procurando é tda7296 assim que vc receber esta resposta deixe um E-mail pra mim, pois gotaria muito de fazer aizade com pessoas como vc ou tecnico que já esteja no ramo da eletronica Abraço fica com Deus
14/12/2006 15:20
De: Rodrigo
IP: 189.10.53.181

Problema

Eu estou com um problema com meu Energy

Ele to muito o dia inteiro e no final da noite ele paro de
toca , ai tinha uma mensagem que dizia assim "auto protej"
17/04/2005 08:57
De: devani
IP: 200.141.245.239-

Epson C43SX

Tudo começou quando desmontei a minha impressora Epson C43SX para desentupir as cabeças de ipressão, depois da limpeza realizada, montei novamente e ela nem deu sinal de vida.  Aperto os seus botões mas ela não funciona fiz uma leitura na saida da fonte e não encontrei tensão alguma, será que existe algum jeito de dar partida nesta fonte chaveada?
 Ou basta apenas ligar na tomada para ela funcionar normalmente!
 Alguem poderia me ajudar e me enviar o esquema desta fonte.
 Meu email é devanifsantos@terra.com.br
26/03/2013 07:07
De: jonz kory (chicoeletronico@ig.com.br)
IP: 187.101.18.249

Serviço

ola, presados  como  que  funciona  esty  forum  ? voce  pergunta  e  alguem   da  area  solicitada  respondy? e obrigado  ao  cadastrar?
17/04/2005 11:08
De: devani
IP: 200.141.245.239-

Epson C43SX

Tudo começou quando desmontei a minha impressora Epson C43SX para desentupir as cabeças de ipressão, depois da limpeza realizada, montei novamente e ela nem deu sinal de vida.  Aperto os seus botões mas ela não funciona fiz uma leitura na saida da fonte e não encontrei tensão alguma, será que existe algum jeito de dar partida nesta fonte chaveada?
Ou basta apenas ligar na tomada para ela funcionar normalmente!
Alguem poderia me ajudar e me enviar o esquema desta fonte.
Meu email é devanifsantos@terra.com.br
17/02/2009 14:32
De: Ricardo Silva
IP: 189.47.154.120

Gradiente E-1000

Olá Caros, alguém pode me ajudar, tenho um gradiente E-1000 e funciona tudo, mas não sai som nas caixas, o que devo fazer, quais componentes tenho que trocar?Obrigado
Seu IP: 54.167.2.200 (os IP's são armazenados por questões de segurança)
Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Não quero que meu e-mail apareça na mensagem (apenas o nome)