Não sou técnico eletronico, porém gosto de concertar meus próprios aparelhos,e desta vez estou com um problema , pois caiu um raio e queimou a saida de audio do meu ap microsystem gradiente Energy 2200, só que o raio estourou a capa do CI e eu não posso ver qual é o CI, apenas consigo ver o início que é TDA 7??? ,se alguém souber qual é o CI de saída deste ap peço que me ajude por favor. Obrigado

09/12/2008 21:00
De: fernando (fernandoluizbosco@hotmail.com)
IP: 201.25.215.191

Energ

estou apanhando pro cd que nao toca de geito nenhum,kss210A,ja botei 3 unidades e ate briguei com o vendedor que testou na minha frente,mas quando le vaim embora e so le original,e um som energ e ja ressoldei a placa e quando esta frio ele le na primeira e depois que esquenta começa a intermitencia,alguem ja vio este defeito?
14/12/2006 15:20
De: Rodrigo
IP: 189.10.53.181

Problema

Eu estou com um problema com meu Energy

Ele to muito o dia inteiro e no final da noite ele paro de
toca , ai tinha uma mensagem que dizia assim "auto protej"
17/04/2005 08:57
De: devani
IP: 200.141.245.239-

Epson C43SX

Tudo começou quando desmontei a minha impressora Epson C43SX para desentupir as cabeças de ipressão, depois da limpeza realizada, montei novamente e ela nem deu sinal de vida.  Aperto os seus botões mas ela não funciona fiz uma leitura na saida da fonte e não encontrei tensão alguma, será que existe algum jeito de dar partida nesta fonte chaveada?
 Ou basta apenas ligar na tomada para ela funcionar normalmente!
 Alguem poderia me ajudar e me enviar o esquema desta fonte.
 Meu email é devanifsantos@terra.com.br
17/04/2005 11:08
De: devani
IP: 200.141.245.239-

Epson C43SX

Tudo começou quando desmontei a minha impressora Epson C43SX para desentupir as cabeças de ipressão, depois da limpeza realizada, montei novamente e ela nem deu sinal de vida.  Aperto os seus botões mas ela não funciona fiz uma leitura na saida da fonte e não encontrei tensão alguma, será que existe algum jeito de dar partida nesta fonte chaveada?
Ou basta apenas ligar na tomada para ela funcionar normalmente!
Alguem poderia me ajudar e me enviar o esquema desta fonte.
Meu email é devanifsantos@terra.com.br
25/10/2008 17:45
De: draut (drautfilho@hotmail.com)
IP: 189.82.185.70

Liguei 2 caixa na mesma saida de som do microsystem ai hoje quando ligo so vem um zunbido

ola camaradas so tecnico de comprtadores mais entendo pouco de eletonica, mais sei muita coisa, queimo foi a saida de som do microsystem foi?? como posso concerta ?? é barato ?? o modelo é um  toshiba  de potenca 25 RMS,não tem mp3,tem dois deck alguem poderia me ajuda
qualquer coisa pode me add no msn
03/01/2009 07:17
De: adriano
IP: 200.141.52.30

Som distorcido no am e no fm

amigos tenho um tk 53cr da gradiente ; o problema  é o segunte... quando eu ligo ele funciona normal , mas depois de alguns segundos o so distorse . e nao adianta desligar e ligar novamente , o som volta distocido . por favor me ajudem ,,,,,,,,,
12/06/2010 20:45
De: Erinaldo (erinaldomds@hotmail.com)
IP: 189.41.254.187

Re: Re: MEU E1000

OI meu amigo  aixo que posso te ajudar. pois não sou um grande tecnico mais um aprendiz, com vontade de apreder mais pois. Eu goisto muito de eletronica. o ci de saida que vc estar procurando é tda7296 assim que vc receber esta resposta deixe um E-mail pra mim, pois gotaria muito de fazer aizade com pessoas como vc ou tecnico que já esteja no ramo da eletronica Abraço fica com Deus
Seu IP: 23.20.239.237 (os IP's são armazenados por questões de segurança)
Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Não quero que meu e-mail apareça na mensagem (apenas o nome)