Tags: azamerica
20/02/2010 18:36
De: Mary
IP: 189.58.177.74

Aconteceu comigo tbm

Fui viajar semana passada, e quando voltei na quarta baixei a atualizacão, e hj kando fui usar, travou tudo...
dai kando fui no mesmo site vi que tinha outra atualizaçao do dia 17/02... tentei essa mas nao deu... nem liga mais...
quando liguei pro cara que instalou aki em ksa, ele disse que tem que reabilitar o aparelho com uns programas que ele tem no pc dele... R$ 50,00...
to eh achand que largaram essa atualizaçao errada soh pra tirar dinheiro de quem tem...
caso alguém consiga solucionar me avisa...
06/03/2010 16:46
De: reinaldo
IP: 201.3.141.117

Az 810b nao aceita atualizacao.

olá pessoal!
já pedindo licenca para entrar,
configurei meu az 810b com a atualizacao do az s900, entao travou. mandei um profissional destravar, so que qgora nao aceita atualizacao.
se alguem puder me ajudare ficarei grato.
15/04/2010 23:32
De: PATROLA
IP: 189.15.18.28

Re: Atualizei errado

Entao fui atualizar o meu s806 que ja estava sem funcionar (ele so aparecia sem sinal)
ai coloquei a versao errada do 810b, agora ele aparesse e some a imagem e no visor so da o numero (2) ou (s) nao sei.
tambem nao funciona nenhuma funçao par eu tentar atualizar....
SOCORRO o QUE FASSO PASSO A PASSO...
se alquem poder me ajudar agradesso...
31/03/2010 00:02
De: leonardo (jose.leonardovieira@hotmail.com)
IP: 200.195.184.106

Az amerida

Gostaria de saber como está sinal dos canais da Globosat no aparelho de vcs? Pois nos meus está muito baixo 35%.
Qual o TP correto para esse canais?
04/06/2010 21:21
De: Daniel
IP: 189.79.209.82

Recovery

Fiz o recovery no meu aparelho Az america s 806, tudo certo e depois atualizei, mais os canais esta sem sinal, oque pode ser isso, e como faço para resolvelo, me ajude por favor !
10/04/2010 09:19
De: kayo (kayopizani@hotmail.com)
IP: 187.27.226.191

O az america 808 desliga sozinho

alguem pode por gentileza me ajudar , o meu az america s808 caiu o sinal ,quando eu fui atualiza-lo novamente ele se desligou sozinho ,eu coloco o pen drive e ele desliga sozinho nao consigo atualiza-lo alguem sabe o problema ???
16/05/2010 12:57
De: elcio
IP: 189.75.20.58

Re: Azamerica 806s

Gostaria que me ajudasse como reativar o meu receptor azmerica s806, que depois de uma atualizaçao ele ficou sem sinal e no momento nao acende nada no painel frontal. Alguem poderia me ajudar passo a passo como recuperar. Dede já agradeço.
Seu IP: 50.16.17.16 (os IP's são armazenados por questões de segurança)
Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Não quero que meu e-mail apareça na mensagem (apenas o nome)