18/06/2013 20:27
De: gilmar
IP: 179.193.129.171

Golf gl 96 mexicano

Estava indo numa av. expressa de repente o carro morreu e não pega mais .Verifiquei bomba de gasolina, velas, cabos de velas, distribuidor e bobina, caixa de fusíveis.O que pode ser mais?
09/10/2009 19:46
De: Robson Goulart
IP: 187.88.35.232

Re: Re: MEU GOLF Gl 1.8 mi mexicano 97sistema digifant

ola cole meu carro quando ligo  logo ao pisar na embreagem ele morre e a marcha lenta fica oscilando e a luz da bateria fica ascesa quando ligo o carro ate ele passar do 1000 giros ai ela apaga.ja troquei atuador da marcha lenta,valvula do canister,senor da posição da borboleta fiz limpezano sistema e mesmo assim continua falhando.alguem pode me ajudar;
10/05/2012 17:55
De: caio dos santos
IP: 201.19.105.179

Ratiando

Ola pessoal, voces podem me ajudar, meu carro é um golf 98 Mexicano, ele esta falhando muito quando ligo ele e acelero ele fica dando umas ratiadas, os mecanicos nunca tem certeza, pode ser bobina, cabo das velas, velas e etc... Ja troquei a bomba, regulador de pressao e nada, inclusive ja ate passei o kapto 2000.
Alguem tem alguma soluçao para o meu prblema , ja nao aguento mais.
caio_silvasantos@yahoo.com.br , podem me mandar alguma soluçao. obrigado !
08/10/2013 14:01
De: Jaison Rigo
IP: 201.34.169.73

Re: Re: Re: Re: GOLF GLX 2.0 97 (MEXICANO) FALHA QUANDO ACELERO.

Bom dia, tenho um Golf GLX  98, quando ligo de manhã ele pega e em seguida apaga, até esquentar aí
melhora um pouco, mas quando paro em algum lugar ele aumenta a rotação e acaba apagando. Agora começou a ter problema na segunda marcha, arranco na primeira e passo a segunda marcha e o carro apanha por um tempo e parece que não vai andar, aí do nada ele começa andar normalmente. E
quando vou numa subida muito forte, parece que não vai dar conta de subir, tenho que engatar a primeira marcha pra conseguir, é inacreditável que um carro 2.0 tenha que engatar a primeira marcha para subir... Se alguém tiver uma dica do que fazer, me ajudem, pois já gastei muito, valeu....
18/01/2012 12:53
De: thiago (thiago-santana-13@hotmail.com)
IP: 201.80.132.193

Passat alemao 96 2.0 siemens

meu carro fica estorando e morre dai nao pega quando esquenta dai é só esperar esfriar uns minutos e ele funciona redondim mas quando esquenta começa tudo denovo!!!!
por favor ajudem-me.
obrigado
Seu IP: 54.198.229.157 (os IP's são armazenados por questões de segurança)
Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Não quero que meu e-mail apareça na mensagem (apenas o nome)