Golf GL 95 - preciso do rele da injeção eletrônica - pelo menos o número dele para encomendar, já que comprei o carro agora e veio com o rele ruim e sem a capa. Pesquisei e só encontro o número "167" que não serve (acho que é do golf mais novo) Alguém pode me ajudar com alguma informação a respeito? Meu carro liga e morre em seguida! Agradeço a atenção... Murilo

Tags: eletronica golf injecao
02/06/2013 16:15
De: Mauricio
IP: 187.63.196.93

GOLF GL 95 OSCILANDO

TENHO UM GOLF GL 95, QUE QUANDO A TEMPERATURA CHEGA AOS 90º COM ROTAÇÃO DE 15000 A
20000 FICA OSCILANDO A ACELERAÇÃO, E DE VEZ ENQUANTO ELE DA UM CORTE NA GASOLINA DANDO
UMA TRAVADA, AI É SO SOLTAR O ACELERADOR E ACELERAR NOVAMENTE QUE ELE RESPONDE
NORMALMENTE, PRECISO DESCOBRIR O QUE  FAZ ISSO POIS OS MECÂNICOS QUE JA LEVEI NÃO
CONSEGUIRAM  RESOLVER MEU PROBLEMA, JA FOI FEITO A LEITURA DO SISTEMA E NADA FOI
ENCONTRADO, OBRIGADO....
23/04/2011 18:50
De: zildo
IP: 187.15.120.94

Golf 95 liga e morre


Fala galera, o meu golf 95 esta com o mesmo problema liga e morre, gostaria de saber se este modulo de alarme e original do carro, porque o meu carro que eu saiba não tem alarme, e se for original onde esta localizado para  eu fazer este isolamento ja que tambem não tenho chave ,se poderem me ajudem .valeu ABC.
05/03/2010 12:51
De: Marcelo
IP: 189.30.229.239

Re: Bico injetor Golf 95 - importado

Boa tarde!
Tenho o Golf GL 95 1.8 e o nº. do bico injetor é 0438 201 211. O meu també esta com problema, pois esta trancando e o carro não esta mais ligando. Deixei o mesmo na mecânica para conserto.
O seu golf esta com o mesmo problema?
23/04/2011 18:40
De: zildo sedano
IP: 187.15.120.94

Re: Carro pega e morre em seguida

Fala galera, o meu golf esta com o mesmo problema liga e morre, gostaria de saber se este modulo de alarme e original do carro, porque o meu carro que eu saiba não tem alarme, e se for original onde esta localizado para  eu fazer este isolamento ja que tambem não tenho chave ,se poderem me ajudem .valeu ABC.
01/11/2010 21:34
De: marcio
IP: 189.124.72.155

Sensor de rotação

Boa noite a todos , tenho um golf 95 alemão e o sensor de rotação deu problema e o substitui . depois de uma semana deu o mesmo problema , alguem podeia me dizer se pode ser outro problema ?
30/12/2013 21:31
De: Gustavo Lino
IP: 187.114.55.245

Golf

tenho um golf glx 96...ele ta pegando normal ate um certo ponto, pois as vezes ele corta a bomba de combustivel. ja troquei rele da bomba e nao deu em nada...obs: sempre quando corta a alimentação eu desligo o poro positivo da bateria e ligo de novo ae o carro volta a funcionar!!!! alguem tem alguma dica do q eu possa fazer para resolver esse problema? obrigado
01/09/2010 09:12
De: Leonardo
IP: 189.125.221.100

Carro pega e morre em seguida

Bom dia como havia dito que postaria estão ai vai .
Fiz o teste no rele 167 porem o mesmo está normal, ele abre e fecha. Ontem o carro até pegou deixei carregar a bateria um pouco.
O maluco que fez o teste do rele disse que pode estar relacionado com o alarme, vou verificar isso agora depois deixo postado novamente.
14/08/2012 19:28
De: ivan
IP: 186.247.50.7

Re: Nao esta passando corrente

Tenho um Golf 1995 1.8 e recentemente troquei bomba de agua, aparte dai ele parou de   passar corrente eletrica , para acioná-lo. só que antes o carro funcionava perfeitamente . se alguem puder me ajudar, desde ja Eu agradeço?
02/08/2013 12:59
De: RODRIGO FERREIRA MARTINS (rodrigfm@hotmail.com)
IP: 189.83.196.126

Injeção

TENHO UM GOLF GL 95, QUE QUANDO A TEMPERATURA CHEGA AOS 90º COM ROTAÇÃO DE 15000 A
20000 FICA OSCILANDO A ACELERAÇÃO, E DE VEZ ENQUANTO ELE DA UM CORTE NA GASOLINA DANDO
UMA TRAVADA, AI É SO SOLTAR O ACELERADOR E ACELERAR NOVAMENTE QUE ELE RESPONDE
NORMALMENTE, PRECISO DESCOBRIR O QUE  FAZ ISSO POIS OS MECÂNICOS QUE JA LEVEI NÃO
CONSEGUIRAM  RESOLVER MEU PROBLEMA, JA FOI FEITO A LEITURA DO SISTEMA E NADA FOI
ENCONTRADO, OBRIGADO.... ALGUEM CONSEGUIU RESOLVER ESTE PROBLEMA ME AJUDEM.
06/10/2014 21:57
De: carlos vieira
IP: 187.38.246.206

Aceleração acima de 1000 a 2000 giros

tenho um golf gl 1.8 mexicano 96 já troquei dois atuador de marcha lenta e dois sensores de borboleta, e não parou o problema já passou o scaner e acusou o  sensor da borboleta, coloquei original e o problema não parou,acontece quando alcança uma velocidade de 40
km ph entre a  3marcha e a 4marcha e a 5marcha,ai quando tiro o pé
do acelerador não cai a rotação e fica acelerado entre 1000 e 2000
giros,geralmente tenho que reduzir para voltar a rotação
normal.Preciso de ajuda,já fui em uns 3 auto elétrico e não
descobrirão o defeito já gastei de mais,fico agradecido a quem poder me ajudar muito obrigado!!!!!!
Seu IP: 54.81.162.192 (os IP's são armazenados por questões de segurança)
Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Não quero que meu e-mail apareça na mensagem (apenas o nome)