Caros colegas. É tenho o um receptor century USR 1950 deu defeito so ta pegando uma banda da Globo, Band e outros, mais do lado do SBT não pega nada já testei com outro LNB e ja troquei os reguladores 7812 e 7805 e nada , e também em outra parabolica já foi testadoe nada. quero um luz caros colegas OBRIGADO

Tags: mais globo sbt banda uma a pega defeito band receptor nada century
14/04/2009 23:13
De: flávio
IP: 201.69.16.188

Globo sp

caros colegas moro no interior de sp.
e na semana passada fiquei louco de raiva
meu verdão jogando contra o sport pela libertadores
e a globo me passa Flamengo e sei lá quem..
Pelo amor de Deus não tem como colocar a globo de Sp
na parabólica me ajudem, abraços
05/09/2010 07:22
De: oswaldo (aerial2008@hotmail.com)
IP: 200.184.5.58

Re: A redetv,sbt e band não pegam

Amigo, já tive esse problema na minha parabolica, troquei o motorzinho que fica lá em cima junto do LNB e ficou zerado pegando tudo, mais também pode ser algum fio que vai pro motorzinho esteja quebrado, então faça o seguinte, tire o motorzinho la de cima e colque ele na saida do receptor la em baixo, ligue ele e vai trocando de canal, se ele estiver virando então o fio esta rompido em algum lugar, agora se ñ virar nada, pode trocar o motorzinho, ok.
Abraço e boa sorte.
20/05/2009 16:17
De: SEU CRAYSON
IP: 189.53.56.96

CONSERTO DA SUA PARABÓLICA

CARO COLEGIA, ESTOU COMUNICANDIO QUE O SEU CONSEUTO É FAUCIU DE SERE FEITO, MANDIU PARA A NOÇA LOJHA DE CONSERTIU. MAIS INFORÇÕES ACESEIU O NOSSIU SAITIU.
DABRIUDABRIUDABRIUPONTIUCRAYSONJUNIORPONTIUCOMPO
23/06/2013 08:50
De: daniel alves
IP: 201.54.173.66

Tv que naõ pega

se a antena estive com plobema não tem nada pode levar para ajeitar ou pege um grade fio e coloque detras da tv ou seja antena uhf\vhf 75 aqui pega globo;sbt e muito mais no caso se não pegar não tem outra auternativa
21/06/2011 20:27
De: valdemir soh (valdemirsohh@hotmail.com)
IP: 177.12.193.89

Re: Re: Re: DEFEITO DE TRANSMISSÃO NA ANTENA PARABÓLICA

Ola! estou com uma parabolica que esta com o sequinte defeito o armado motou ela no dia ficou otima no outro dia comecou achuvisca eu chamei o armador dinovo ele tornou aponta ela ficou otima mas no outro dia ela voltou a chuviscar novamente dai ela fica assim o armador vem aponta ela aperta muito bem apertada no dia fica boa depois volta tudo dinovo que defeito pode ser esse des de ja agradesso a ajuda obrigada!!!
13/04/2013 09:22
De: Eli Fontes
IP: 187.44.138.86

Parabolica century pr 2010

ola
quem pode mim ajudar.
estou com uma parabolica century pr 2010 baby,que estar sumindo os canais e ao mesmo tempo embaralhando os outros.
gostaria de saber sier defeito no recepitor.
pois ja tentei de todas as maneira sitoniza e nao conseguir.
agradeço deis de ja.
Seu IP: 54.80.41.172 (os IP's são armazenados por questões de segurança)
Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Não quero que meu e-mail apareça na mensagem (apenas o nome)