Estou com problemas no meu audio no computador. simplesmente não tem som.Não sei se tem algum driver que tenha que atualiza quero q voçes me ajudem a achar... Obrigado!!!

Tags: som audio
11/03/2009 08:44
De: Priscila Suelen
IP: 189.102.32.191

Não consigo ouvir músicas no youtube...

Bom dia, não estou conseguindo ouvir músicas no youtube, estava funcionando normalmente,quando de repente parou de funcionar,um pouco antes de  parar o PC havia pegado um virus de um video do youtube. Será que o motivo de ter parado de pegar foi o virus? OBS:Lembrando que, consigo assistir normalmente mas não ouço....
atenciosamente,
09/02/2009 13:13
De: joel novais
IP: 201.67.97.7

Re: Urgeente !!

O som do meu Pc paro de funcionar até aquele icone de volume que fika ao lado do relógio sumiu dali.
tudo esta fucionando mas o media player da erro em todas as musicas!
nao sei mais o que eu faço!!
A frase diz que não econtrou nenhum dispositivo de som !!
Desinstalei um programinho do pc, creio que tenha sido esse dispositivo.
favor ajuda ??  
31/10/2008 20:45
De: Célia
IP: 189.31.33.104

Re: Problema noaudio

Oiiii, rss.
Vá em Painel de Controle, sons e dispositivos de áudio, alterar as configurações de alto falante.
Verifique se não está selecionado a opção sem aúdio, se estiver desmarque.
Vá em audio/ avançado e verifique também as opções.
Cara deve estar marcado alguma opção pra não estar liberando o som.
Depois em voz, clique em testar hardware, para saber se está funcionando
07/03/2009 21:54
De: evandro carlos
IP: 201.64.143.186

POBLEMAS

as minhas caixas de som do computador estava foncionando mas parou de uma hora para outra eu não sei ok foi  podria me ajudar muito obrigado  JESUS TE AMA
13/04/2009 02:55
De: Marcelo Nogueira
IP: 189.51.249.214

Nao sai som só de um lado!!!!!

Gente será q alguem pode me ajudar? Meu pc ta sem som só de um lado, não é configuração, pq ja verifiquei tudo, e tbm não é no plug,inclusive tenho fone de ouvido e caixas de som, e testei outros!!!!!  será q deu problema na placa de som, meu pc so tem 12 meses de uso?????
Se conseguirem me ajudar, eu agradeceria!!!!
30/08/2009 15:29
De: jjhjjjhgh
IP: 200.223.150.36

Som

iiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiijjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjpppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppppjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjj                              
16/02/2011 16:37
De: a resposta serta ta tan tam ta
IP: 187.14.11.251

Resposta

vai em iniciar>todos os programas>asessorios>ferramentas do sistema>restauracao do sistema vai desce
vai toma no cuuu
aki a resposta
.
Seu IP: 54.198.118.102 (os IP's são armazenados por questões de segurança)
Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Não quero que meu e-mail apareça na mensagem (apenas o nome)